が、プラグインAPIに操作対象をこっちから指定できないっぽい? 現状ではマウスカーソルが乗っているビューだけ操作できる状態でござりまする。   PmxEditorのバージョンは0.2.1.7。   カ […] ↓ Read the rest of this entry…


↓ランキングに参加してます↓
ブログランキング・にほんブログ村へ
人気ブログランキングへ